Пропадает лицензия при первом запуске

Поддержка продукта для клиентов

Пропадает лицензия при первом запуске

Сообщение Dogmatic » Вт сен 27, 2016 9:41 am

При первом запуске Сервера связи (или при автозапуске) не находит ключ лицензии (пишет Бесплатная лицензия).
После перезагрузки Сервера связи все благополучно находится и работает. Ключ из системы не пропадает (т.е. в устройствах значится).
Версия программы последняя, скачанная с сайта - 7.6.30.301.
До этого стояла какая-то другая версия, пришлось заменить, т.к. полетел ЖД в ВПУ40.ПЦН. Однако, как говорят, там все было хорошо.
Прошу помочь, т.к. на объект очень далеко ездить.
Dogmatic
 
Сообщения: 8
Зарегистрирован: Ср май 14, 2014 7:12 pm

Re: Пропадает лицензия при первом запуске

Сообщение Morty » Ср окт 05, 2016 11:41 am

Добрый день ... из вашего описания сложно понять ... что у вас происходит ... попробуйте описать проблему подробнее (также уточните о каком из серверов связи идет речь и как автозапуск настроен) ... а еще лучше свяжитесь с нашими специалистами по тех поддержке, и подробно опишите проблему им ...

... а если попробовать предположить, что речь идет о новом сервере связи (который запускается, как служба), и автоматическом запуске службы при старте Windows, то попробуйте сделать следующее. Зайдите в службы Windows, откройте свойства службы сервера (SSCSServer) и укажите тип запуска "Автоматически (отложенный запуск)" вместо "Автоматический". Это даст время сначала полностью загрузиться всем компонентам, необходимым для работы службы сервера
Morty
 
Сообщения: 19
Зарегистрирован: Ср апр 23, 2014 11:20 am


Вернуться в ПО "Сеть" - АРМ "Дежурный оператор (ДО)"

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron